Kennisbank

  Bekijk artikels die jou kunnen helpen 'PHP'

Welke PHP versies ondersteunen jullie?
Momenteel ondersteunen wij PHP 7.4, 7.3, 7,2 Het is aan te raden om PHP 7.4 of 7.3 te gebruiken....