Kennisbank

Wordt IonCube ondersteund?  Print dit artikel

IonCube ondersteunen wij! Om IonCube te kunnen gebruiken dien je de PHP versie in DirectAdmin in te stellen op 7.2 of 7.3. Er is helaas nog geen IonCube production versie voor PHP 7.4 op dit moment.

Was dit antwoord nuttig?

Gerelateerde artikelen

Welke PHP versies ondersteunen jullie?
Momenteel ondersteunen wij PHP 7.4, 7.3, 7,2 Het is aan te raden om PHP 7.4 of 7.3 te gebruiken....
Onbeperkt aantal domeinnamen toevoegen in DirectAdmin?
Dit betekent uiteraard niet dat je onbeperkt gratis domeinnamen kunt registreren. Het houdt...